in Gradle by

To build Android project, which version of gradle is required?

a)Gradle 1.12 and above

b)Gradle 2.2.1 and above

c)Gradle 1.7 and above

d)Gradle 2.1 and above

1 Answer

0 votes
by
Gradle 2.1 and above

Related questions

0 votes
asked May 27, 2019 in Gradle by Ankita1283
0 votes
asked May 27, 2019 in Gradle by Ankita1283
0 votes
asked May 27, 2019 in Gradle by Ankita1283
...