in Gradle by
Gradle requires a Java JDK or JRE and Groovy to be installed.

a)True

b)False

1 Answer

0 votes
by
As mentioned this is False

Related questions

0 votes
asked May 27, 2019 in Gradle by Ankita1283
0 votes
asked May 27, 2019 in Gradle by Ankita1283
0 votes
asked May 27, 2019 in Gradle by Ankita1283
...