Nov 5, 2019 in Ansible
Q: What are Ansible server requirements?

1 Answer

0 votes
Nov 5, 2019
If you are a windows user then you need to have a virtual machine in which Linux should be installed.

It requires Python 2.6 version and higher.
Click here to read more about Ansible
Click here to read more about Insurance

Related questions

+1 vote
May 8, 2020 in Ansible
...