Apr 26 in Appium
Q: List out the pre-requisite to use APPIUM?

1 Answer

0 votes
Apr 26

Pre-requisite to use APPIUM is

  • ANDROID SDK
  • JDK
  • TestNG
  • Eclipse
  • Selenium Server JAR
  • Webdriver Language Binding Library
  • APPIUM for Windows
  • APK App Info On Google Play
  • js

Related questions

0 votes
Apr 26 in Appium
0 votes
May 8 in Appium
...