in JQuery by
Can you please explain what are the Ansible Server requirements?

1 Answer

0 votes
by

1) You must have a virtual machine where Linux is installed if you use windows. 

2) It needs Python 2.6 or above version. If you manage these requirements, then you can continue with it.

Related questions

0 votes
asked Oct 7, 2020 in Ansible by Robindeniel
0 votes
asked Oct 7, 2020 in JQuery by Robindeniel
0 votes
asked Nov 19, 2020 in JQuery by rajeshsharma
+1 vote
asked Oct 30, 2020 in Bootstrap by sharadyadav1986
...