in Gradle by
Q:
To build Android project, which version of gradle is required?

1 Answer

0 votes
by
Gradle 2.1 and above
Click here to read more about Gradle
Click here to read more about Insurance

Related questions

0 votes
asked May 27, 2019 in Gradle by Ankita1283
0 votes
asked May 27, 2019 in Gradle by Ankita1283
0 votes
asked May 27, 2019 in Gradle by Ankita1283
0 votes
asked May 27, 2019 in Gradle by Ankita1283
0 votes
asked May 27, 2019 in Gradle by Ankita1283
...