in Gradle by
Q:

Gradle requires a Java JDK or JRE and Groovy to be installed. 

▼ Show 1 Answer

0 votes
by
yes, this is true
Gradle
Learn More with Madanswer

Related questions

0 votes
asked May 27, 2019 in Gradle by Ankita1283
...